2007-05-20

Linux

configure: error: Cannot use an external APR-util with the bundled APR

apache 2.2.4 へアップグレードしようとしたら、aprが古いってエラーだされた。 checking for APR-util... yes configure: error: Cannot use an external ...
タイトルとURLをコピーしました